<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
				<link href='//fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic|Lato:400,700,900,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<title>  Bridge inspection scheduled for Monday | Harlan Daily</title>

								<script type="text/javascript">
					<!--
					if (screen.availWidth && screen.availWidth < 481) {
							//Conditional script here
							window.location.href = "http://" + "m.harlandaily.com" + window.location.pathname 
					}
					//-->
				</script>

								<meta name="description" content="
				<p>MANCHESTER &mdash; On April 2, the Kentucky Transportation Cabinet (KYTC) will inspect the bridge on U.S. 119 in Harlan County at milepoint 35.6 between 9 a.m. - 3:30 p.m.</p>
			" />
				
								<link rel="stylesheet" type="text/css" media="screen" href="//www.harlandaily.com/wp-content/themes/2016-bni/media/js/vendor/jquery.bxslider/jquery.bxslider.css?1504097046" />
				<link rel="stylesheet" href="//www.harlandaily.com/wp-content/themes/2016-bni/media/css/normalize.css?1504097046" />
				<link rel="stylesheet" href="//www.harlandaily.com/wp-content/themes/2016-bni/media/css/base.css?1504097046" />
				<link rel="stylesheet" type="text/css" media="screen" href="//www.harlandaily.com/wp-content/themes/2016-bni/style.css?1509459912" />

        <script src="//www.harlandaily.com/wp-content/themes/2016-bni/media/js/vendor/modernizr-2.6.2.min.js?1504097046"></script>

				<link rel="Shortcut Icon" type="image/ico" href="//www.harlandaily.com/wp-content/themes/2016-bni/media/img/brand/favicon-harlandaily.png">

				
												
				<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.harlandaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.bxslider-css'  href='//www.harlandaily.com/wp-content/plugins/bxslider-integration/assets/css/bxslider-integration.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='//www.harlandaily.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='//www.harlandaily.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='m1mw-css'  href='//www.harlandaily.com/wp-content/plugins/m1miniweather-bni-.0.2.b/css/weather-icons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='//www.harlandaily.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.harlandaily.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('//www.harlandaily.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='//www.harlandaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.harlandaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.harlandaily.com/wp-content/plugins/bxslider-integration/assets/js/bxslider-integration.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='//www.harlandaily.com/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js?ver=2.0.1'></script>
<link rel='//api.w.org/' href='//www.harlandaily.com/wp-json/' />
<link rel='prev' title='Villanova hits 18 3-pointers in win over Kansas' href='//www.harlandaily.com/2018/03/31/villanova-hits-18-3-pointers-in-win-over-kansas/' />
<link rel='next' title='Are you sitting, standing, running or rising?' href='//www.harlandaily.com/2018/04/01/are-you-sitting-standing-running-or-rising/' />
<link rel="canonical" href="//www.harlandaily.com/2018/04/01/bridge-inspection-scheduled-for-monday/" />
<link rel='shortlink' href='//www.harlandaily.com/?p=4246' />
<link rel="alternate" type="application/json+oembed" href="//www.harlandaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harlandaily.com%2F2018%2F04%2F01%2Fbridge-inspection-scheduled-for-monday%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.harlandaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harlandaily.com%2F2018%2F04%2F01%2Fbridge-inspection-scheduled-for-monday%2F&#038;format=xml" />

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107310895-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-107310895-1');
</script>


<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Harlan Daily"/>
  <meta property="og:title" content="Bridge inspection scheduled for Monday"/>
  <meta property="og:url" content="https://www.harlandaily.com/2018/04/01/bridge-inspection-scheduled-for-monday/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="MANCHESTER &mdash; On April 2, the Kentucky Transportation Cabinet (KYTC) will inspect the bridge on U.S. 119 in Harlan County at milepoint 35.6 between 9 a.m. - 3:30 p.m."/>
  <meta property="og:image" content="https://www.harlandaily.com/wp-content/uploads/2017/10/facebook-harlandaily.png"/>
  <meta property="article:published_time" content="2018-04-01T04:12:00+00:00"/>
  <meta property="article:modified_time" content="2018-04-01T04:12:00+00:00" />
  <meta property="og:updated_time" content="2018-04-01T04:12:00+00:00" />
  <meta property="article:section" content="News Main"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Bridge inspection scheduled for Monday"/>
  <meta itemprop="description" content="MANCHESTER &mdash; On April 2, the Kentucky Transportation Cabinet (KYTC) will inspect the bridge on U.S. 119 in Harlan County at milepoint 35.6 between 9 a.m. - 3:30 p.m."/>
  <meta itemprop="image" content="https://www.harlandaily.com/wp-content/uploads/2017/10/facebook-harlandaily.png"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Bridge inspection scheduled for Monday"/>
  <meta name="twitter:url" content="https://www.harlandaily.com/2018/04/01/bridge-inspection-scheduled-for-monday/"/>
  <meta name="twitter:description" content="MANCHESTER &mdash; On April 2, the Kentucky Transportation Cabinet (KYTC) will inspect the bridge on U.S. 119 in Harlan County at milepoint 35.6 between 9 a.m. - 3:30 p.m."/>
  <meta name="twitter:image" content="https://www.harlandaily.com/wp-content/uploads/2017/10/facebook-harlandaily.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
	

				<script type="text/javascript" src="//www.harlandaily.com/wp-content/themes/2016-bni/media/js/colorbox/jquery.colorbox-min.js"></script>
				<link rel="stylesheet" type="text/css" media="screen" href="//www.harlandaily.com/wp-content/themes/2016-bni/media/js/colorbox/colorbox.css" />

				
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>
    <script type="text/javascript" src="/npzefmcqpgstdfyl572773.js" defer></script><style type="text/css">#d__fFH{position:absolute;top:-5000px;left:-5000px}#d__fF{font-family:serif;font-size:200px;visibility:hidden}#uxfcsuavxefqarwxtwfayzbzce{display:none!important}</style></head>
		<body id="articlePage">
        <!--[if lt IE 7]>
            <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="//browsehappy.com/">upgrade your browser</a><span id="uxfcsuavxefqarwxtwfayzbzce"><a rel="file" style="display: none;" href="wvqrqybxxyutacxzbwatrx.html">xdwxtwxxcccwzrzzbuwdrrruazdcuazbzuu</a></span> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
        <![endif]-->
												<!-- Paste this after your <body> tag. Fill in "ARTICLE_URL" and "CONTENT_ID" --> 
				<script type="text/javascript"> 
				(function() { 
					var ARTICLE_URL = '//www.harlandaily.com/2018/04/01/bridge-inspection-scheduled-for-monday/'; 
					var CONTENT_ID = ''; // Optional or leave empty 
					document.write( 
						'<scr'+'ipt '+ 
						'src="//survey.g.doubleclick.net/survey?site=_z7tteghjr2frfhengjesctku2i'+ 
						'&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
						(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
						'&amp;random='+(new Date).getTime()+ 
						'" type="text/javascript">'+'\x3C/scr'+'ipt>'); 
				})(); 
				</script> 
				
				<div class="undertone">


					<!-- Add your site or application content here -->

					<div class="sup_nav">

						<div class="ad large_leaderboard">
							<div class="ad970x90 large_leaderboard"><!-- ROS_970x90 -->
<div id='div-gpt-ad-largeleaderboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-largeleaderboard'); });
  </script>
</div></div>
						</div>

						<div class="wrapper">
							<ul id="supNav">
	<li class="subscribe"><a href="//www.harlandaily.com/subscriptions/">Subscribe</a></li>
	<li class="about"><a href="//www.harlandaily.com/services/about-us/">About Us</a></li>
	<li class="submit">
		<a href="//www.harlandaily.com/submit/">Submit</a>
		<ul class="sub-nav">
			<li><a href="//www.harlandaily.com/submit/submit-photo/">Submit a photo</a></li>		
			<li><a href="//www.harlandaily.com/submit/news-tip/">Submit a news tip</a></li>
			<li><a href="//www.harlandaily.com/submit/letter-to-editor">Submit a Letter to the Editor</a></li>
			<li><a href="//www.harlandaily.com/submit/engagement-announcement/">Submit an Engagement announcement</a></li>
			<li><a href="//www.harlandaily.com/submit/wedding-announcement/">Submit a Wedding announcement</a></li>
			<li><a href="//www.harlandaily.com/submit/anniversary-announcement/">Submit an Anniversary announcement</a></li>
		</ul>
	</li>
	<li class="eedition"><a href="http://digital.harlandaily.com/">E-Edition</a></li>
</ul>							<p class="date">
								April 1, 2018							</p>
							<div class="clearfix"></div>
						</div>
					</div>
					<div id="main_body" class="wrapper">
						<header>
							<div id="logo">
								<a href="//www.harlandaily.com">
									<img src="//www.harlandaily.com/wp-content/themes/2016-bni/media/img/brand/logo-harlandaily.png" alt="Harlan Daily" />
								</a>
							</div>
							<div class="clearfix"></div>
							<nav id="navbar">
								<a href="//www.harlandaily.com">
									<img class="logo" class="logo" src="//www.harlandaily.com/wp-content/themes/2016-bni/media/img/brand/logo-harlandaily.png" alt="Harlan Daily" />
								</a>
								<ul id="mainNav">
	<li class="home "><a href="//www.harlandaily.com">Home</a></li>
	<li class="news "><a href="//www.harlandaily.com/category/news/">News</a>
				<!-- NEWS DROP -->
		<ul class="sub-nav">
			<li>
				<div class="contents">
					<div class="col first">
						<h3 class="section">Local News</h3>
            <ul class="left">
            </ul>
            <ul class="right">
            </ul>

					</div>
					<div class="col">
						<h3 class="section">Top News</h3>
												<div class="story">
														<h3><a href="//www.harlandaily.com/2018/04/01/bridge-inspection-scheduled-for-monday/" rel="bookmark" title="Bridge inspection scheduled for Monday">Bridge inspection scheduled for Monday</a></h3>										
							<h4 class="date">Sunday, April 1, 2018 4:12 am</h4>
							<p>
				MANCHESTER &mdash; On April 2, the Kentucky Transportation Cabinet (KYTC) will inspect the bridge on U.S. 119 in Harlan County at milepoint 35.6 between 9&nbsp;... 
								<span class="meta">
									<a href="//www.harlandaily.com/2018/04/01/bridge-inspection-scheduled-for-monday/" class="noVisit readmore" rel="bookmark">Read&nbsp;more</a>
									| <a href="//www.harlandaily.com/2018/04/01/bridge-inspection-scheduled-for-monday/#disqus_thread" class="noVisit comments" rel="bookmark">Add your comment</a>
								</span>
							</p>

						</div><!-- END STORY -->
											</div>
					<div class="col last">
						<h3 class="section">Latest News</h3>
												<div class="story">
							<h3><a href="//www.harlandaily.com/2018/03/30/whats-goin-on-103/" rel="bookmark" title="What&#8217;s Goin&#8217; On">What&#8217;s Goin&#8217; On</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="//www.harlandaily.com/2018/03/30/beginning-beekeeping-meeting/" rel="bookmark" title="Beginning beekeeping meeting">Beginning beekeeping meeting</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="//www.harlandaily.com/2018/03/30/news-around-the-state-29/" rel="bookmark" title="News Around the State">News Around the State</a></h3>										

						</div><!-- END STORY -->
												<div class="more_stories">
							<h4><a href="/category/news/">More News</a></h4>
						</div>
					</div>
				</div>
			</li>
		</ul>
		<!-- NEWS DROP END -->
	</li>
	<li class="sports"><a href="//www.harlandaily.com/category/sports/">Sports</a>
			</li>
	<li class="opinion"><a href="//www.harlandaily.com/category/opinion/">Opinion</a>
			</li>
					<li class="obits"><a href="http://www.legacy.com/obituaries/harlandaily/">Obits</a></li>
	<li class="local-features"><a href="//www.harlandaily.com/category/local-features/">Local Features</a></li>
	<li class="lifestyle"><a href="//www.harlandaily.com/category/lifestyle/">Lifestyle</a></li>
	<li class="classifieds"><a href="https://marketplace.harlandaily.com/AdHunter/Harlan/">Classifieds</a></li>


	<li>
								<div class="search">
									<form method="get" class="searchForm" action="//www.harlandaily.com/site-search">
										<input type="submit" class="searchButton" value="Go" />
										<input type="text" name="q" class="searchQuery" value="Search Harlan Daily..." onfocus="if(this.value=='Search Harlan Daily...'){this.value='';}" onblur="if(this.value==''){this.value='Search Harlan Daily...';}" />
									</form>
								</div>
	</li>

</ul>
							</nav>
							<div class="clearfix"></div>
						</header>
						<div id="content">
							<div id="notifications">
																
																							</div>




							<div class="main_column">
								<div class="story">
									
									
									<div id="story_photo_group">
																																							</div>
		
									<div id="leftRail" class="">
										<ul class="sidebar">
																																</ul>

										<div class="ad">
												<!-- ROS_160x600_Sidebar -->
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>										</div>
									</div><!-- END LEFTRAIL -->

									<div id="article">

										<h2>Bridge inspection scheduled for Monday</h2>

										<div class="byline">
											
											<a href="//www.harlandaily.com/author/newsroom/" rel="bookmark">
												<img src="//www.harlandaily.com/wp-content/themes/bni-design-5/images/ico-profileDefault.png" width="110" alt="" />
											</a>

											<p class="author">
												<strong>By <a href="//www.harlandaily.com/author/newsroom/" rel="bookmark">Staff Reports</a></strong>
																							</p>
											<p class="social">
												<a class="email" href="mailto:newsroom@harlandaily.com">Email the author</a>
																							</p>
											<p class="pubStamp">Published 4:12 am Sunday, April 1, 2018</p>
																						<div class="clearfix"></div>
										</div><!-- END BYLINE -->

											<!-- extra_one_by_one -->
<div id='div-gpt-ad-extra_one_by_one'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_one_by_one'); });
  </script>
</div>											<!-- extra_oop -->
<div id='div-gpt-extra_oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-extra_oop'); });
  </script>
</div>
										<div class="p402_premium">

										
										<div class="story_detail">
											<p>MANCHESTER &mdash; On April 2, the Kentucky Transportation Cabinet (KYTC) will inspect the bridge on U.S. 119 in Harlan County at milepoint 35.6 between 9 a.m. &#8211; 3:30 p.m.</p>
<p>Lane reductions will occur during the inspection and motorists are encouraged to exercise caution when driving through this &mdash; or any other highway work zone.</p>
<p>The date, time and duration of work may be adjusted if inclement weather or other unforeseen delays occur.</p>
<div id='mydfpad' class='ad300x ad'>
						<div id='div-gpt-ad-instory-top' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-instory-top'); });
						</script>
						</div>
						</div><p>Motorists can access travel and traffic conditions at http://goky.ky.gov or contribute their own reports at www.waze.com or via the Waze mobile application.</p>
<p>You can also get traffic information for District 11 counties at www.facebook.com/KYTCDistrict11 or www.twitter.com/KYTCDistrict11.</p>


										</div><!-- END STORY_DETAIL -->
										</div><!-- END p402_premium (GOOGLE SURVEY) -->
										<script type="text/javascript">
											 var load_402_show_function = function () { try { _402_Show(); } catch(e) { } }
										</script>

												
											<div class="print_this">
													<a href="#">Print Article</a>
											</div><!-- END print_this -->
											<div class="social_media">
													<span class='st_email_large' displayText='Email'></span>
													<span class='st_facebook_large' displayText='Facebook'></span>
													<span class='st_twitter_large' displayText='Tweet'></span>
													<span class='st_googleplus_large' displayText='Google +'></span>
													<span class='st_fblike_large' displayText='Facebook Like'></span>
											</div>
											<script type="text/javascript">var switchTo5x=true;</script>
											<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
											<script type="text/javascript">stLight.options({publisher: "ccdaa655-41f5-4a4a-aab8-3042bb0355c6"}); </script>

											<div class="articleOptions">
												<div class="admin">
</div>
<div class="clearfix"></div>


											</div>

											<div style="margin: 20px 0;">
													<div id='taboola-autosized-generated-2r'></div>
													<script type="text/javascript">
															window._taboola = window._taboola || [];
															_taboola.push({article:'auto'});
															_taboola.push({mode:'autosized-generated-2r', container:'taboola-autosized-generated-2r'});
													</script>
													<script type="text/javascript" src="http://cdn.taboolasyndication.com/libtrc/boone-network/loader.js"></script>
											</div><!-- END margin-left:0;margin-right:0 -->
												

											
<div id="disqus_thread"></div>
<script>
/**
* RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
* LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
/*
*/
var disqus_config = function () {
	//this.page.url = '//www.harlandaily.com/2018/04/01/bridge-inspection-scheduled-for-monday/';
	this.page.identifier = '4246 //www.harlandaily.com/?p=4246';
	this.page.title = 'Bridge inspection scheduled for Monday';
};
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//harlan-daily.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>


									</div>
									<div class="clearfix"></div>

								</div>
							</div>
							<div class="col last">
								
<ul class="sidebar">
	<li>
		<div class="ad first">
			<div id='div-gpt-ad-bigblock-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-1'); });
  </script>
</div>		</div>
		<div id="ap_widget_container_3ca2d5015af93be792363be688dffe9a"></div>
		<script src="https://digitalservices.ap.org/widget-content/3ca2d5015af93be792363be688dffe9a"></script>
	</li>
		<li>
		<div class="ad">
			<div id='div-gpt-ad-bigblock-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-2'); });
  </script>
</div>		</div>
		<div id="ap_widget_container_d693368da2e1a0c9479b3b1777e64a7e"></div>
		<script src="https://digitalservices.ap.org/widget-content/d693368da2e1a0c9479b3b1777e64a7e"></script>
	</li>
		<li>
		<div class="story_list widget">
			<ul>
							</ul>
		</div>
	</li>
		<li>
		<div class="ad">
			<div id='div-gpt-ad-bigblock-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-3'); });
  </script>
</div>		</div>
		<div id="ap_widget_container_6c10d87f3abac1889d187af276cf60d9"></div>
		<script src="https://digitalservices.ap.org/widget-content/6c10d87f3abac1889d187af276cf60d9"></script>

		<div id="ap_widget_container_e3f2d91c8b1533a6a39b491d8696f9e8"></div>
		<script src="https://digitalservices.ap.org/widget-content/e3f2d91c8b1533a6a39b491d8696f9e8"></script>
	</li>
</ul>							</div>

							<div id="flow_news">
								<div id="flow_news_slider">
									<div class="wrap ca-wrapper">
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/30/whats-goin-on-103/" rel="bookmark" title="What&#8217;s Goin&#8217; On">What&#8217;s Goin&#8217; On</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/30/beginning-beekeeping-meeting/" rel="bookmark" title="Beginning beekeeping meeting">Beginning beekeeping meeting</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/30/news-around-the-state-29/" rel="bookmark" title="News Around the State">News Around the State</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/29/whats-goin-on-102/" rel="bookmark" title="What&#8217;s Goin&#8217; On">What&#8217;s Goin&#8217; On</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/29/news-around-the-state-28/" rel="bookmark" title="News Around the State">News Around the State</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/29/miner-killed/" rel="bookmark" title="Miner killed near Cloverlick">Miner killed near Cloverlick</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/28/news-around-the-state-27/" rel="bookmark" title="News Around the State">News Around the State</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/28/area-students-advance-to-state-mathcounts/" rel="bookmark" title="Area students advance to state MATHCOUNTS">Area students advance to state MATHCOUNTS</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/27/whats-goin-on-101/" rel="bookmark" title="What&#8217;s Goin&#8217; On">What&#8217;s Goin&#8217; On</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/27/a-national-call-for-a-moral-revival/" rel="bookmark" title="&#8216;A National Call for a Moral Revival&#8217;">&#8216;A National Call for a Moral Revival&#8217;</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/27/womens-history-month/" rel="bookmark" title="Women&#8217;s History Month">Women&#8217;s History Month</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/26/soar-update-shows-growth-for-the-region/" rel="bookmark" title="SOAR update shows growth for the region">SOAR update shows growth for the region</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/26/harlan-native-writes-new-novel-based-in-harlan-co/" rel="bookmark" title="Harlan native writes new novel based in Harlan Co.">Harlan native writes new novel based in Harlan Co.</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/26/mcconnell-wants-hemp-removed-from-controlled-substance-list/" rel="bookmark" title="McConnell wants hemp removed from controlled substance list">McConnell wants hemp removed from controlled substance list</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/26/fannin-participates-in-read-across-america-day/" rel="bookmark" title="Fannin participates in &#8216;Read Across America Day&#8217;">Fannin participates in &#8216;Read Across America Day&#8217;</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/26/harlan-county-community-scholarship-banquet-set-for-may-3/" rel="bookmark" title="Harlan County Community Scholarship Banquet set for May 3">Harlan County Community Scholarship Banquet set for May 3</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/26/news-around-the-state-26/" rel="bookmark" title="News Around the State">News Around the State</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/25/bridge-inspections-scheduled-for-us-119/" rel="bookmark" title="Bridge inspections scheduled for US 119">Bridge inspections scheduled for US 119</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/24/lewis-begins-6-year-prison-term/" rel="bookmark" title="Lewis begins 6-year prison term">Lewis begins 6-year prison term</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/23/whats-goin-on-100/" rel="bookmark" title="What&#8217;s Goin&#8217; On">What&#8217;s Goin&#8217; On</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/23/easter-activities-for-all/" rel="bookmark" title="Easter activities for all">Easter activities for all</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/23/news-around-the-state-25/" rel="bookmark" title="News Around the State">News Around the State</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/22/whats-goin-on-99/" rel="bookmark" title="What&#8217;s Goin&#8217; On">What&#8217;s Goin&#8217; On</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="//www.harlandaily.com/2018/03/22/colorectal-cancer-awareness-month/" rel="bookmark" title="Colorectal Cancer Awareness Month">Colorectal Cancer Awareness Month</a></h3>
										</div><!-- END STORY -->
																			</div>
								</div>
							</div>

	<!-- SCREENSHIFT -->
<div id='div-gpt-ad-screenshift'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-screenshift'); });
  </script>
</div>						<div class="clearfix"></div>
<div class="ad">
</div>
		<div class="ad">
			<!-- ROS_728x90_Bottom -->		</div>
					</div>
					<div id="footer" class="clearfix">
						<div id="footSections" class="col">
							<h4>Sections</h4>
							<ol class="siteMap">
								<li><a href="//www.harlandaily.com" rel="bookmark"><span>Home</span></a></li>
								<li><a href="//www.harlandaily.com/category/news/"  title="" rel="bookmark"><span>News</span></a></li>
								<li><a href="//www.harlandaily.com/category/sports/" title="" rel="bookmark"><span>Sports</span></a></li>
								<li><a href="//www.harlandaily.com/category/opinion/" title="" rel="bookmark"><span>Opinion</span></a></li>
								<li><a href="//www.harlandaily.com/category/lifestyle/" title="" rel="bookmark"><span>Lifestyle</span></a></li>
								<li><a href="https://marketplace.harlandaily.com/AdHunter/Harlan/" title="" rel="bookmark"><span>Classifieds</span></a></li>
							</ol>
						</div>


						<div id="footServices" class="col">
							<h4>Services</h4>
							<ol class="siteMap">
								<li><a href="//www.harlandaily.com/services/about-us/" title="" rel="bookmark">About Us</a></li>
												
								
								
							</ol>
						</div>


						<div id="footCopyright" class="col">
							<h4>Copyright</h4>
							<ol>
								<li>&copy; 2018, Harlan Daily</li>
							</ol>
						</div>

					</div>
				</div>


				        <script src="//www.harlandaily.com/wp-content/themes/2016-bni/media/js/vendor/jquery.bxslider/jquery.bxslider.min.js"></script>
        <script src="//www.harlandaily.com/wp-content/themes/2016-bni/media/js/vendor/jquery.contentcarousel.js"></script>
        <script src="//www.harlandaily.com/wp-content/themes/2016-bni/media/js/vendor/jquery.easing.1.3.js"></script>
				<script src="//www.harlandaily.com/wp-content/themes/2016-bni/media/js/vendor/jquery.timeago.js"></script>
        <script src="//www.harlandaily.com/wp-content/themes/2016-bni/media/js/plugins.js?1504097046"></script>
        <script src="//www.harlandaily.com/wp-content/themes/2016-bni/media/js/main.js?1504097046"></script>

				<script type="text/javascript" async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>

				
<script type="text/javascript">tb_pathToImage = "//www.harlandaily.com/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "//www.harlandaily.com/wp-includes/js/thickbox/tb-close.png";</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.harlandaily.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.harlandaily.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.harlandaily.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.harlandaily.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='//www.harlandaily.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
				</div><!-- END undertone -->
				<script id="dsq-count-scr" src="//harlan-daily.disqus.com/count.js" async></script>
    </body>
</html>