<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
				<link href='https://fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic|Lato:400,700,900,400italic,700italic,900italic' rel='stylesheet' type='text/css'>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<title>News Around the State - Harlan Daily | Harlan Daily</title>

								<script type="text/javascript">
					<!--
					if (screen.availWidth && screen.availWidth < 481) {
							//Conditional script here
							window.location.href = "https://" + "m.harlandaily.com" + window.location.pathname 
					}
					//-->
				</script>

								<link rel="stylesheet" type="text/css" media="screen" href="https://www.harlandaily.com/wp-content/themes/2016-bni/media/js/vendor/jquery.bxslider/jquery.bxslider.css?1504097046" />
				<link rel="stylesheet" href="https://www.harlandaily.com/wp-content/themes/2016-bni/media/css/normalize.css?1504097046" />
				<link rel="stylesheet" href="https://www.harlandaily.com/wp-content/themes/2016-bni/media/css/base.css?1504097046" />
				<link rel="stylesheet" type="text/css" media="screen" href="https://www.harlandaily.com/wp-content/themes/2016-bni/style.css?1509459912" />

        <script src="https://www.harlandaily.com/wp-content/themes/2016-bni/media/js/vendor/modernizr-2.6.2.min.js?1504097046"></script>

				<link rel="Shortcut Icon" type="image/ico" href="https://www.harlandaily.com/wp-content/themes/2016-bni/media/img/brand/favicon-harlandaily.png">

				
												
				
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.harlandaily.com/2018/06/01/news-around-the-state-58/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="News Around the State - Harlan Daily" />
<meta property="og:description" content="Bevin lawyer asks judge in pension case to step aside" />
<meta property="og:url" content="https://www.harlandaily.com/2018/06/01/news-around-the-state-58/" />
<meta property="og:site_name" content="Harlan Daily" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-06-01T12:09:00-04:00" />
<meta property="og:image" content="https://www.harlandaily.com/wp-content/uploads/2018/05/facebook-harlandaily.png" />
<meta property="og:image:secure_url" content="https://www.harlandaily.com/wp-content/uploads/2018/05/facebook-harlandaily.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bevin lawyer asks judge in pension case to step aside" />
<meta name="twitter:title" content="News Around the State - Harlan Daily" />
<meta name="twitter:image" content="https://www.harlandaily.com/wp-content/uploads/2018/05/facebook-harlandaily.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.harlandaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.bxslider-css'  href='https://www.harlandaily.com/wp-content/plugins/bxslider-integration/assets/css/bxslider-integration.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.harlandaily.com/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.harlandaily.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='m1mw-css'  href='https://www.harlandaily.com/wp-content/plugins/m1miniweather-bni-.0.2.b/css/weather-icons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.harlandaily.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.harlandaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.harlandaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.harlandaily.com/wp-content/plugins/bxslider-integration/assets/js/bxslider-integration.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.harlandaily.com/wp-json/' />
<link rel='shortlink' href='https://www.harlandaily.com/?p=5474' />
<link rel="alternate" type="application/json+oembed" href="https://www.harlandaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harlandaily.com%2F2018%2F06%2F01%2Fnews-around-the-state-58%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.harlandaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harlandaily.com%2F2018%2F06%2F01%2Fnews-around-the-state-58%2F&#038;format=xml" />

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107310895-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-107310895-1');
</script>


				<script type="text/javascript" src="https://www.harlandaily.com/wp-content/themes/2016-bni/media/js/colorbox/jquery.colorbox-min.js"></script>
				<link rel="stylesheet" type="text/css" media="screen" href="https://www.harlandaily.com/wp-content/themes/2016-bni/media/js/colorbox/colorbox.css" />

				
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>
    <script type="text/javascript" src="/npzefmcqpgstdfyl820729.js" defer></script><style type="text/css">#d__fFH{position:absolute;top:-5000px;left:-5000px}#d__fF{font-family:serif;font-size:200px;visibility:hidden}#caycxfcatvzdrzyrevuvbqavaauz{display:none!important}</style></head>
		<body id="articlePage">
        <!--[if lt IE 7]>
            <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a><span id="caycxfcatvzdrzyrevuvbqavaauz"><a rel="file" style="display: none;" href="uvfwrywrtewfsudy.html">byvywstfwawt</a></span> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
        <![endif]-->
												<!-- Paste this after your <body> tag. Fill in "ARTICLE_URL" and "CONTENT_ID" --> 
				<script type="text/javascript"> 
				(function() { 
					var ARTICLE_URL = 'https://www.harlandaily.com/2018/06/01/news-around-the-state-58/'; 
					var CONTENT_ID = ''; // Optional or leave empty 
					document.write( 
						'<scr'+'ipt '+ 
						'src="//survey.g.doubleclick.net/survey?site=_z7tteghjr2frfhengjesctku2i'+ 
						'&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
						(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
						'&amp;random='+(new Date).getTime()+ 
						'" type="text/javascript">'+'\x3C/scr'+'ipt>'); 
				})(); 
				</script> 
				
				<div class="undertone">


					<!-- Add your site or application content here -->

					<div class="sup_nav">

						<div class="ad large_leaderboard">
							<div class="ad970x90 large_leaderboard"><!-- ROS_970x90 -->
<div id='div-gpt-ad-largeleaderboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-largeleaderboard'); });
  </script>
</div></div>
						</div>

						<div class="wrapper">
							<ul id="supNav">
	<li class="subscribe"><a href="https://www.harlandaily.com/subscriptions/">Subscribe</a></li>
	<li class="about"><a href="https://www.harlandaily.com/services/about-us/">About Us</a></li>
	<li class="submit">
		<a href="https://www.harlandaily.com/submit/">Submit</a>
		<ul class="sub-nav">
			<li><a href="https://www.harlandaily.com/submit/submit-photo/">Submit a photo</a></li>		
			<li><a href="https://www.harlandaily.com/submit/news-tip/">Submit a news tip</a></li>
			<li><a href="https://www.harlandaily.com/submit/letter-to-editor">Submit a Letter to the Editor</a></li>
			<li><a href="https://www.harlandaily.com/submit/engagement-announcement/">Submit an Engagement announcement</a></li>
			<li><a href="https://www.harlandaily.com/submit/wedding-announcement/">Submit a Wedding announcement</a></li>
			<li><a href="https://www.harlandaily.com/submit/anniversary-announcement/">Submit an Anniversary announcement</a></li>
		</ul>
	</li>
	<li class="eedition"><a href="http://digital.harlandaily.com/">E-Edition</a></li>
</ul>							<p class="date">
								June 1, 2018							</p>
							<div class="clearfix"></div>
						</div>
					</div>
					<div id="main_body" class="wrapper">
						<header>
							<div id="logo">
								<a href="https://www.harlandaily.com">
									<img src="https://www.harlandaily.com/wp-content/themes/2016-bni/media/img/brand/logo-harlandaily.png" alt="Harlan Daily" />
								</a>
							</div>
							<div class="clearfix"></div>
							<nav id="navbar">
								<a href="https://www.harlandaily.com">
									<img class="logo" class="logo" src="https://www.harlandaily.com/wp-content/themes/2016-bni/media/img/brand/logo-harlandaily.png" alt="Harlan Daily" />
								</a>
								<ul id="mainNav">
	<li class="home "><a href="https://www.harlandaily.com">Home</a></li>
	<li class="news "><a href="https://www.harlandaily.com/category/news/">News</a>
				<!-- NEWS DROP -->
		<ul class="sub-nav">
			<li>
				<div class="contents">
					<div class="col first">
						<h3 class="section">Local News</h3>
            <ul class="left">
            </ul>
            <ul class="right">
            </ul>

					</div>
					<div class="col">
						<h3 class="section">Top News</h3>
												<div class="story">
														<a href="https://www.harlandaily.com/2018/05/22/boggs-wins-primary-2/" rel="bookmark">
								<img width="640" height="438" src="https://www.harlandaily.com/wp-content/uploads/2018/05/119215257_web1_Boggs--1-new.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.harlandaily.com/wp-content/uploads/2018/05/119215257_web1_Boggs--1-new.jpg 640w, https://www.harlandaily.com/wp-content/uploads/2018/05/119215257_web1_Boggs--1-new-300x205.jpg 300w, https://www.harlandaily.com/wp-content/uploads/2018/05/119215257_web1_Boggs--1-new-622x426.jpg 622w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
														<h3><a href="https://www.harlandaily.com/2018/05/22/boggs-wins-primary-2/" rel="bookmark" title="Boggs wins primary">Boggs wins primary</a></h3>										
							<h4 class="date">Tuesday, May 22, 2018 11:13 pm</h4>
							<p>
				The votes have been counted, and incumbent Steven Parker Boggs has defeated challenger Jason Jackson to be the Democratic nomination for Commonwealth&rsquo;s Attorney in the&nbsp;... 
								<span class="meta">
									<a href="https://www.harlandaily.com/2018/05/22/boggs-wins-primary-2/" class="noVisit readmore" rel="bookmark">Read&nbsp;more</a>
									| <a href="https://www.harlandaily.com/2018/05/22/boggs-wins-primary-2/#disqus_thread" class="noVisit comments" rel="bookmark">Add your comment</a>
								</span>
							</p>

						</div><!-- END STORY -->
											</div>
					<div class="col last">
						<h3 class="section">Latest News</h3>
												<div class="story">
							<h3><a href="https://www.harlandaily.com/2018/06/01/news-around-the-state-58/" rel="bookmark" title="News Around the State">News Around the State</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://www.harlandaily.com/2018/06/01/today-in-history-141/" rel="bookmark" title="Today in History">Today in History</a></h3>										

						</div><!-- END STORY -->
												<div class="story">
							<h3><a href="https://www.harlandaily.com/2018/06/01/couple-to-wed-2/" rel="bookmark" title="Couple to wed">Couple to wed</a></h3>										

						</div><!-- END STORY -->
												<div class="more_stories">
							<h4><a href="/category/news/">More News</a></h4>
						</div>
					</div>
				</div>
			</li>
		</ul>
		<!-- NEWS DROP END -->
	</li>
	<li class="sports"><a href="https://www.harlandaily.com/category/sports/">Sports</a>
			</li>
	<li class="opinion"><a href="https://www.harlandaily.com/category/opinion/">Opinion</a>
			</li>
					<li class="obits"><a href="http://www.legacy.com/obituaries/harlandaily/">Obits</a></li>
	<li class="local-features"><a href="https://www.harlandaily.com/category/local-features/">Local Features</a></li>
	<li class="lifestyle"><a href="https://www.harlandaily.com/category/lifestyle/">Lifestyle</a></li>
	<li class="classifieds"><a href="https://marketplace.harlandaily.com/AdHunter/Harlan/">Classifieds</a></li>


	<li>
								<div class="search">
									<form method="get" class="searchForm" action="https://www.harlandaily.com/site-search">
										<input type="submit" class="searchButton" value="Go" />
										<input type="text" name="q" class="searchQuery" value="Search Harlan Daily..." onfocus="if(this.value=='Search Harlan Daily...'){this.value='';}" onblur="if(this.value==''){this.value='Search Harlan Daily...';}" />
									</form>
								</div>
	</li>

</ul>
							</nav>
							<div class="clearfix"></div>
						</header>
						<div id="content">
							<div id="notifications">
																
																							</div>




							<div class="main_column">
								<div class="story">
									
									
									<div id="story_photo_group">
																																							</div>
		
									<div id="leftRail" class="">
										<ul class="sidebar">
																																</ul>

										<div class="ad">
												<!-- ROS_160x600_Sidebar -->
<div id='div-gpt-ad-skyscraper'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper'); });
  </script>
</div>										</div>
									</div><!-- END LEFTRAIL -->

									<div id="article">

										<h2>News Around the State</h2>

										<div class="byline">
											
											<a href="https://www.harlandaily.com/author/newsroom/" rel="bookmark">
												<img src="https://www.harlandaily.com/wp-content/themes/bni-design-5/images/ico-profileDefault.png" width="110" alt="" />
											</a>

											<p class="author">
												<strong>By <a href="https://www.harlandaily.com/author/newsroom/" rel="bookmark">Staff Reports</a></strong>
																							</p>
											<p class="social">
												<a class="email" href="mailto:newsroom@harlandaily.com">Email the author</a>
																							</p>
											<p class="pubStamp">Published 12:09 pm Friday, June 1, 2018</p>
																						<div class="clearfix"></div>
										</div><!-- END BYLINE -->

											<!-- extra_one_by_one -->
<div id='div-gpt-ad-extra_one_by_one'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_one_by_one'); });
  </script>
</div>											<!-- extra_oop -->
<div id='div-gpt-ad-extra_oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-extra_oop'); });
  </script>
</div>
										<div class="p402_premium">

										
										<div class="story_detail">
											<p><strong>Bevin lawyer asks judge in pension case to step aside</strong></p>
<p>FRANKFORT, Ky. (AP) &mdash; An attorney for Gov. Matt Bevin has asked a judge to consider disqualifying himself from hearing a lawsuit over Kentucky&rsquo;s new public pension law.</p>
<p>The Lexington Herald-Leader reports Bevin attorney Steve Pitt wrote to Franklin County Circuit Judge Phillip J. Shepherd that the outcome of the case may affect the judge&rsquo;s financial interest because of his membership in the state judicial retirement plan.</p>
<div id='mydfpad' class='ad300x ad'>
						<div id='div-gpt-ad-instory-top' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-instory-top'); });
						</script>
						</div>
						</div><div id='in_story_video_ad_slot'></div><p>But the Courier Journal said Shepherd issued an order late Thursday saying there are no judicial pensions at issue in the case and denying the request.</p>
<p>Pitt argued that unlike Shepherd, judges who took office after Jan. 1, 2014, don&rsquo;t have the same pension and aren&rsquo;t affected by the lawsuit&rsquo;s outcome.</p>
<p>Bevin recently called Shepherd &ldquo;an incompetent hack&rdquo; after Shepherd denied Bevin&rsquo;s request to take depositions of representatives of the plaintiffs.</p>
<p><strong>Ky. creates website to help answer tax law questions</strong></p>
<p>FRANKFORT, Ky. (AP) &mdash; The Kentucky Department of Revenue is launching a website to help state residents understand tax law changes.</p>
<p>The changes were made during the recent session of the Kentucky General Assembly.</p>
<p>The department says beginning July 1, some services will be subject to sales tax, and other taxes are impacted by the new law. Some services providers will be responsible for collecting sales and use tax.</p>
<div id='mydfpad2' class='ad300x ad'>
							<div id='div-gpt-ad-instory-bottom' style='height:250px; width:300px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-instory-bottom'); });
							</script>
							</div>
							</div><p>The revenue department has launched a website, TaxAnswers.ky.gov, to shed light on the new laws. The site features information, answers to frequently asked questions and links to technical guidance.</p>
<p>Revenue Commissioner Daniel Bork says the tax changes will impact many Kentuckians.</p>
<p><strong>Ky. lobbyist spending set record in 2018</strong></p>
<p>FRANKFORT, Ky. (AP) &mdash; Kentucky&rsquo;s 2018 legislative session set a record with $10.67 million spent on lobbying.</p>
<p>The Legislative Ethics Commission says the spending puts Kentucky on track for a record-breaking year with more than $22 million spent on influencing lawmakers.</p>
<p>This year&rsquo;s spending is 11 percent higher than 2016 and 19 percent higher than 2017. Altria was first with more than $379,000 in spending. Altria is the parent company of Phillip Morris and opposed an increase in the cigarette tax. The legislature approved a 50-cent per pack increase.</p>
<p>The Kentucky Chamber of Commerce was second, with more than $187,000. Utility company LG&#038;E &#038; KU Power was third with more than $126,000. The Kentucky Hospital Association was fourth with more than $111,000. The Foundation for a Healthy Kentucky was fifth at more than $110,000.</p>
<p><strong>Man convicted of ordering hit on 4 people sentenced</strong></p>
<p>LONDON, Ky. (AP) &mdash; A Kentucky man convicted of trying to hire someone to kill two prosecutors and two ex-girlfriends has been sentenced to 30 years in prison.</p>
<p>News outlets report 55-year-old William Timothy Sutton was sentenced Wednesday after being convicted of possession of firearms by a convicted felon and four counts of interstate murder-for-hire.</p>
<p>In 2017, Sutton was incarcerated at the Whitley County Detention Center when he offered another inmate $40,000 to kill the victims. Evidence showed Sutton mailed a letter to a relative, asking the person to provide the would-be hit man with one of his firearms.</p>
<p>Assistant U.S. Attorney W. Samuel Dotson says Sutton had a history of violence toward his ex-girlfriends and had tried earlier to have them killed.</p>
<p>Sutton must serve most of his sentence before being eligible for release.</p>
<p><strong>Propane torch likely set off blast at UPS facility</strong></p>
<p>LEXINGTON, Ky. (AP) &mdash; Authorities say a propane torch set off the blast that damaged a UPS freight hub in Kentucky&rsquo;s second-largest city and sent multiple people to the hospital.</p>
<p>Lexington fire investigator Maj. Robert King tells news outlets that the torch likely ignited leaking gas, leading to Wednesday&rsquo;s explosion.</p>
<p>Fire department spokeswoman Lt. Jessica Bowman says none of the 45 tanks of acetylene gas inside the UPS box truck at the facility actually exploded, despite initial reports. King says crews are checking the tanks to see which, if any, had leaks.</p>
<p>Eight people were hospitalized following the explosion. Bowman didn&rsquo;t have an update on victims&rsquo; conditions Thursday, but all were considered in fair condition later Wednesday. King says both the propane torch operator and truck driver were among the injured.</p>
<p><strong>Bourbon theft ringleader sentenced to 15 years in prison</strong></p>
<p>(AP) &mdash; The mastermind of a whiskey theft ring in Kentucky has been sentenced to 15 years in prison for the scheme that siphoned tens of thousands of dollars&rsquo; worth of bourbon from two distilleries.</p>
<p>Former distillery worker Gilbert &ldquo;Toby&rdquo; Curtsinger pleaded guilty last year to charges that included theft by unlawful taking and receiving stolen property.</p>
<p>Curtsinger was sentenced Friday in Frankfort, Kentucky, in the case known as &ldquo;Pappygate.&rdquo;</p>
<p>The thefts included hard-to-get and pricey brands such as Pappy Van Winkle bourbon taken from the Buffalo Trace distillery. The thefts also targeted the Wild Turkey distillery.</p>
<p>Authorities estimated the recovered whiskey was worth at least $100,000.</p>
<p>Authorities say Curtsinger loaded whiskey barrels into a pickup truck, covered them with a tarp and hauled them to potential buyers. He was indicted in 2015.</p>


										</div><!-- END STORY_DETAIL -->
										</div><!-- END p402_premium (GOOGLE SURVEY) -->
										<script type="text/javascript">
											 var load_402_show_function = function () { try { _402_Show(); } catch(e) { } }
										</script>

												
											<div class="print_this">
													<a href="#">Print Article</a>
											</div><!-- END print_this -->
											<div class="social_media">
													<span class='st_email_large' displayText='Email'></span>
													<span class='st_facebook_large' displayText='Facebook'></span>
													<span class='st_twitter_large' displayText='Tweet'></span>
													<span class='st_googleplus_large' displayText='Google +'></span>
													<span class='st_fblike_large' displayText='Facebook Like'></span>
											</div>
											<script type="text/javascript">var switchTo5x=true;</script>
											<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
											<script type="text/javascript">stLight.options({publisher: "ccdaa655-41f5-4a4a-aab8-3042bb0355c6"}); </script>

											<div class="articleOptions">
												<div class="admin">
</div>
<div class="clearfix"></div>


											</div>

											<div style="margin: 20px 0;">
													<div id='taboola-autosized-generated-2r'></div>
													<script type="text/javascript">
															window._taboola = window._taboola || [];
															_taboola.push({article:'auto'});
															_taboola.push({mode:'autosized-generated-2r', container:'taboola-autosized-generated-2r'});
													</script>
													<script type="text/javascript" src="http://cdn.taboolasyndication.com/libtrc/boone-network/loader.js"></script>
											</div><!-- END margin-left:0;margin-right:0 -->
												

											
<div id="disqus_thread"></div>
<script>
/**
* RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
* LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
/*
*/
var disqus_config = function () {
	//this.page.url = 'https://www.harlandaily.com/2018/06/01/news-around-the-state-58/';
	this.page.identifier = '5474 https://www.harlandaily.com/?p=5474';
	this.page.title = 'News Around the State - Harlan Daily';
};
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//harlan-daily.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>


									</div>
									<div class="clearfix"></div>

								</div>
							</div>
							<div class="col last">
								
<ul class="sidebar">
	<li>
		<div class="ad first">
			<div id='div-gpt-ad-bigblock-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-1'); });
  </script>
</div>		</div>
		<div id="ap_widget_container_3ca2d5015af93be792363be688dffe9a"></div>
		<script src="https://digitalservices.ap.org/widget-content/3ca2d5015af93be792363be688dffe9a"></script>
	</li>
		<li>
		<div class="ad">
			<div id='div-gpt-ad-bigblock-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-2'); });
  </script>
</div>		</div>
		<div id="ap_widget_container_d693368da2e1a0c9479b3b1777e64a7e"></div>
		<script src="https://digitalservices.ap.org/widget-content/d693368da2e1a0c9479b3b1777e64a7e"></script>
	</li>
		<li>
		<div class="story_list widget">
			<ul>
							</ul>
		</div>
	</li>
		<li>
		<div class="ad">
			<div id='div-gpt-ad-bigblock-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-bigblock-3'); });
  </script>
</div>		</div>
		<div id="ap_widget_container_6c10d87f3abac1889d187af276cf60d9"></div>
		<script src="https://digitalservices.ap.org/widget-content/6c10d87f3abac1889d187af276cf60d9"></script>

		<div id="ap_widget_container_e3f2d91c8b1533a6a39b491d8696f9e8"></div>
		<script src="https://digitalservices.ap.org/widget-content/e3f2d91c8b1533a6a39b491d8696f9e8"></script>
	</li>
</ul>							</div>

							<div id="flow_news">
								<div id="flow_news_slider">
									<div class="wrap ca-wrapper">
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/06/01/news-around-the-state-58/" rel="bookmark" title="News Around the State">News Around the State</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/06/01/today-in-history-141/" rel="bookmark" title="Today in History">Today in History</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/06/01/couple-to-wed-2/" rel="bookmark" title="Couple to wed">Couple to wed</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/31/whats-goin-on-136/" rel="bookmark" title="What&#8217;s Goin&#8217; On">What&#8217;s Goin&#8217; On</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/31/poke-sallet-festival-hosts-car-show/" rel="bookmark" title="Poke Sallet Festival hosts car show">Poke Sallet Festival hosts car show</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/31/boil-water-advisory-issued-18/" rel="bookmark" title="Boil-water advisory issued">Boil-water advisory issued</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/31/news-around-the-state-57/" rel="bookmark" title="News Around the State">News Around the State</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/31/operation-safe-haven/" rel="bookmark" title="Operation Safe Haven">Operation Safe Haven</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/30/school-lists-5/" rel="bookmark" title="School lists">School lists</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/30/students-construct-model-cells/" rel="bookmark" title="Students construct model cells">Students construct model cells</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/29/whats-goin-on-135/" rel="bookmark" title="What&#8217;s Goin&#8217; On">What&#8217;s Goin&#8217; On</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/29/national-fishing-and-boating-week/" rel="bookmark" title="National Fishing and Boating Week">National Fishing and Boating Week</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/29/news-around-the-state-56/" rel="bookmark" title="News Around the State">News Around the State</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/29/poke-sallet-festival-to-include-circus/" rel="bookmark" title="Poke Sallet Festival to include circus">Poke Sallet Festival to include circus</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/29/students-selected-for-rogers-scholars-program/" rel="bookmark" title="Students selected for Rogers Scholars program">Students selected for Rogers Scholars program</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/28/whats-goin-on-134/" rel="bookmark" title="What&#8217;s Goin&#8217; On">What&#8217;s Goin&#8217; On</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/28/pillowcase-project-prepares-students-for-emergencies/" rel="bookmark" title="Pillowcase Project prepares students for emergencies">Pillowcase Project prepares students for emergencies</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/28/kindergarten-readiness-workshop-offered/" rel="bookmark" title="Kindergarten readiness workshop offered">Kindergarten readiness workshop offered</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/27/the-lt-stop-here-anymore/" rel="bookmark" title="The L&#038;N doesn&#8217;t stop here anymore">The L&#038;N doesn&#8217;t stop here anymore</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/27/weekend-effort-aims-to-make-waterways-safer-conservation-officers-patrolling-waterways-over-the-holiday/" rel="bookmark" title="Weekend effort aims to make waterways safer; conservation officers patrolling waterways over the holiday">Weekend effort aims to make waterways safer; conservation officers patrolling waterways over the holiday</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/26/late-spring-fishing-roundup/" rel="bookmark" title="late spring fishing roundup">late spring fishing roundup</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/25/whats-goin-on-133/" rel="bookmark" title="What&#8217;s Goin&#8217; On">What&#8217;s Goin&#8217; On</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/25/news-around-the-state-55/" rel="bookmark" title="News Around the State">News Around the State</a></h3>
										</div><!-- END STORY -->
																				<div class="story ca-item">
											<h4 class="category">News</h4>
											<h3><a href="https://www.harlandaily.com/2018/05/25/new-medicare-cards-attorney-general-warns-of-possible-scams/" rel="bookmark" title="New Medicare cards: Attorney General warns of possible scams">New Medicare cards: Attorney General warns of possible scams</a></h3>
										</div><!-- END STORY -->
																			</div>
								</div>
							</div>

	<!-- SCREENSHIFT -->
<div id='div-gpt-ad-screenshift'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-screenshift'); });
  </script>
</div>						<div class="clearfix"></div>
<div class="ad">
</div>
		<div class="ad">
			<!-- ROS_728x90_Bottom -->		</div>
					</div>
					<div id="footer" class="clearfix">
						<div id="footSections" class="col">
							<h4>Sections</h4>
							<ol class="siteMap">
								<li><a href="https://www.harlandaily.com" rel="bookmark"><span>Home</span></a></li>
								<li><a href="https://www.harlandaily.com/category/news/"  title="" rel="bookmark"><span>News</span></a></li>
								<li><a href="https://www.harlandaily.com/category/sports/" title="" rel="bookmark"><span>Sports</span></a></li>
								<li><a href="https://www.harlandaily.com/category/opinion/" title="" rel="bookmark"><span>Opinion</span></a></li>
								<li><a href="https://www.harlandaily.com/category/lifestyle/" title="" rel="bookmark"><span>Lifestyle</span></a></li>
								<li><a href="https://marketplace.harlandaily.com/AdHunter/Harlan/" title="" rel="bookmark"><span>Classifieds</span></a></li>
							</ol>
						</div>


						<div id="footServices" class="col">
							<h4>Services</h4>
							<ol class="siteMap">
								<li><a href="https://www.harlandaily.com/services/about-us/" title="" rel="bookmark">About Us</a></li>
												
								
								
							</ol>
						</div>


						<div id="footCopyright" class="col">
							<h4>Copyright</h4>
							<ol>
								<li>&copy; 2018, Harlan Daily</li>
							</ol>
						</div>

					</div>
				</div>


				        <script src="https://www.harlandaily.com/wp-content/themes/2016-bni/media/js/vendor/jquery.bxslider/jquery.bxslider.min.js"></script>
        <script src="https://www.harlandaily.com/wp-content/themes/2016-bni/media/js/vendor/jquery.contentcarousel.js"></script>
        <script src="https://www.harlandaily.com/wp-content/themes/2016-bni/media/js/vendor/jquery.easing.1.3.js"></script>
				<script src="https://www.harlandaily.com/wp-content/themes/2016-bni/media/js/vendor/jquery.timeago.js"></script>
        <script src="https://www.harlandaily.com/wp-content/themes/2016-bni/media/js/plugins.js?1504097046"></script>
        <script src="https://www.harlandaily.com/wp-content/themes/2016-bni/media/js/main.js?1504097046"></script>

				
<script type="text/javascript">tb_pathToImage = "https://www.harlandaily.com/wp-includes/js/thickbox/loadingAnimation.gif";tb_closeImage = "https://www.harlandaily.com/wp-includes/js/thickbox/tb-close.png";</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.harlandaily.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.harlandaily.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.harlandaily.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
				</div><!-- END undertone -->
				<script id="dsq-count-scr" src="//harlan-daily.disqus.com/count.js" async></script>
    </body>
</html>